DÃ¥rlig opførsel – af Bad Behavior

6. december 2007

En forbrugeroplysning: Hvis du bruger pluginet “Bad Behavior” i kampen mod spam, sÃ¥ kan du risikere, at det spærrer dig ude, sÃ¥ du ikke kan logge ind pÃ¥ din blog eller redigere i den. Det skyldes en fejl i de ældre versioner. Løsningen er: via ftp at slette pluginet – og dernæst evt. installere den seneste version af Bad Behavior (2.0.11), som man finder her.

Related Posts Plugin for WordPress, Blogger...

Skriv en kommentar

188 har læst indlægget
13,653